[OS X 10.8] Installer Mountain Lion sur un Mac non supporté

MacBidouille s’est attaqué à l’installation de Mountain Lion sur un Mac non supporté Apple. En effet il faut un Mac relativement récent pour utiliser 10.8.

La liste des Mac compatibles Mountain Lion

Gallery | This entry was posted in OS X Mountain Lion and tagged , , , , , , , . Bookmark the permalink.

Laisser un commentaire

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Changer )

Twitter picture

You are commenting using your Twitter account. Log Out / Changer )

Facebook photo

You are commenting using your Facebook account. Log Out / Changer )

Google+ photo

You are commenting using your Google+ account. Log Out / Changer )

Connecting to %s